quinta-feira, 23 de agosto de 2007

Gimp 2.4 RC 1

Essa é pros corajosos e curiosos de plantão! hehe: http://www.mediafire.com/?701hcxezxl5

Alguém compilou a versão quase-final do novo Gimp 2.4!!!
A fonte desse arquivo .DEB está aqui: http://ubuntuforums.org/showthread.php?t=311020&highlight=gimp&page=12

Boa sorte e depois me digam se funcionou legal no pc de vocês.

3 comentários:

Tovinho Regis disse...

Meu caro Maudy,
Sou um dos "corajosos" e tentei instalar o Gimp 2.4 RC 1, entretanto dá o seguinte erro: Error: Dependency is not satisfiable: libfreetype6.
Fui verificar e a libfreetype6 já está ok. Que devo fazer?

Tovinho Regis disse...

Olá, Maudy!
Sou um "corajoso" e resolvi tentar instalar o Gimp 2.4 RC 1, entretanto aparece a mensagem:Error: Dependency is not satisfiable: libfreetype6 no instalador de pacotes. Fui verificar e vi que libfreetype6 está instalada. O que pode ter acontecido? Que devo fazer?

Maudy disse...

Sugiro que entre no fórum (link no post) e leia se o seu problema foi resolvido.

Abs!