terça-feira, 25 de setembro de 2007

Segurança

Até no Linux temos que atualizar o sistema contra brechas de segurança. As edições:
  • Ubuntu 6.06 LTS
  • Ubuntu 6.10
  • Ubuntu 7.04
Precisam de update de segurança no seu kernel. Suas variantes Kubuntu, Edubuntu, e Xubuntu, também. O problema pode ser corrigido atualizado seus sistema e reiniciando o computador.

Piece of Cake!

Nenhum comentário: