terça-feira, 11 de setembro de 2007

Vídeo treinamento que não roda no Ubuntu

Essa é demais! Um cd com vídeos de treinamento do Ubuntu que como requerimento para uso, precisa de Windows ou Macintosh!!


System Requirements

* Platform: Windows, Macintosh
* Media: CD-ROM
* Item Quantity: 1

3 comentários:

Walter disse...

Realmente um absurdo! Nem acreditei! Um verdadeiro contra-senso! Será mesmo que eles esperam vender este CD?! Ou então qual será o público alvo?! Não é possível que usuários linux utilizem-se deste absurdo!!! :)

Walter disse...

Realmente um absurdo! Nem acreditei! Um verdadeiro contra-senso! Será mesmo que eles esperam vender este CD?! Ou então qual será o público alvo?! Não é possível que usuários linux utilizem-se deste absurdo!!! :)

Anônimo disse...

Outros blog tinham q divulgar isto também.
Gente besta.